Microsoft XML Parser (MSXML) 3.0 wird vorausgesetzt
#1
Offensichtlich war meine Annahme nicht ganz richtig, dass der XML-Parser auf jedem Rechner vorhanden ist.
Das Studio prüft das ab V4.5.1 beim Programmstart und meldet, wenn das nicht so ist.

Hier der Link zur Downloadseite von Microsoft.


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
Question Tabelle wird komprimiert angezeigt grabbe 8 4.618 05.11.2017, 16:41
Letzter Beitrag: grabbe
  Live-Update wird unvollständig durchgeführt starflyter 1 1.639 28.08.2016, 10:00
Letzter Beitrag: vmLOGIC
  Windows Scripting Host wird vorausgesetzt vmLOGIC 0 6.294 02.08.2004, 21:14
Letzter Beitrag: vmLOGIC



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste